Ein Forum, in dem sich neue Clonk Entwickler untereinander austauschen können.
 
StartseiteStartseite  PortalPortal  FAQFAQ  SuchenSuchen  AnmeldenAnmelden  MitgliederMitglieder  LoginLogin  

Austausch | 
 

 Archivversion von LMMS 4.7 oder älter benötigt.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Hans-Peter
Clonk
Clonk


Anmeldedatum : 21.01.11

BeitragThema: Archivversion von LMMS 4.7 oder älter benötigt.   Di Apr 05, 2011 6:48 pm

Hi,
Aus irgendwelchen Gründen funktionieren alle LMMS ab 4.8 bei mir nicht mehr.
Und da ich bei Google nichts fand, seit ihr meine letzt Hoffnung, LMMS wieder bei mir
zum laufen zu bringen.

Thx im vorraus.
Bei der Farbe für die Überschrift bitte "Keine" eingestellt lassen.
Es dankt die Administration des CNDG.
Nach oben Nach unten
Benutzerprofil anzeigen
Gamer
Staatsrat
Staatsrat
avatar

Männlich Alter : 22
Ort : In einem kleinen Dorf in Unterfranken (Bayern)
Anmeldedatum : 10.02.09

BeitragThema: Re: Archivversion von LMMS 4.7 oder älter benötigt.   Di Apr 05, 2011 9:00 pm

Ich glaube so gut wie keiner hier hat Linux..

_________________
Star Wars Projekt Homepage: http://sites.google.com/site/clonkprojekte/star-wars

Das Burg Projekt.................................................................... Schaut doch mal im Super-Mario Clonk Editon Forum vorbei!
Nach oben Nach unten
Benutzerprofil anzeigen http://www.gamer95.npage.de/
Hans-Peter
Clonk
Clonk


Anmeldedatum : 21.01.11

BeitragThema: Re: Archivversion von LMMS 4.7 oder älter benötigt.   Di Apr 05, 2011 10:50 pm

Nein, LMMS tuts doch auch auf Windows, genau wie Gimp....
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: Archivversion von LMMS 4.7 oder älter benötigt.   

Nach oben Nach unten
 
Archivversion von LMMS 4.7 oder älter benötigt.
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
CNDG :: Sonstiges :: Sounds-
Gehe zu: